今天看啥
热点:

最佳答案

支持,因为XPSP3与IE8出都时间都很短,一定会考虑兼容性问题!


其实我个人不建议用IE8BETA1
对一些网页不支持的说
比如用IE8内核的浏览器在远景上传图片附件时
均提示无效的图片格式
所以...等正式版的好

回答者:PC-CSR

www.bkjia.comtruehttp://www.bkjia.com/ruanjian/ruanjian22907.htmlTechArticle最佳答案 支持,因为XPSP3与IE8出都时间都很短,一定会考虑兼容性问题! 其实我个人不建议用IE8BETA1 对一些网页不支持的说 比如用IE8内核的浏览器在远景上传图片附件时 均提示无效的...

相关文章

相关搜索: winsows xp sp3
相关频道:

帮客评论

视觉看点