今天看啥
热点:


 
最佳答案

按理是不支持的,因为那时候还没有VISTA系统,也就是说没有经过环境测试。如果不能用,还是建议使用双系统,用XP运行U852吧 到用友软件论坛网站查看回答详情>>

回答者:

www.bkjia.comtruehttp://www.bkjia.com/guzhang/guzhang51525.htmlTechArticle最佳答案 按理是不支持的,因为那时候还没有VISTA系统,也就是说没有经过环境测试。如果不能用,还是建议使用双系统,用XP运行U852吧到...

相关文章

    暂无相关文章
相关搜索:
相关频道:

帮客评论

视觉看点