今天看啥
热点:

最佳答案

CS3这个版本也支持,我现在用的就7+cs3。较低版本的没用过就不知道了。不过,cs4比较占用资源。个人认为,对PS的需求不是很搞,cs3版本就可以了。

回答者: 依旧沉默、

www.bkjia.comtruehttp://www.bkjia.com/guzhang/guzhang4830.htmlTechArticle最佳答案 CS3这个版本也支持,我现在用的就7+cs3。较低版本的没用过就不知道了。不过,cs4比较占用资源。个人认为,对PS的需求不是很搞,cs3版本就可以了。 回答者: 依旧沉默、...

相关文章

相关搜索: window7 ps 软件
相关频道:

帮客评论

视觉看点