今天看啥
热点:

最佳答案

只能在windows2000以下才能运行,因为YH程序是以前开发的,早期的一些程序都是xp不兼容的。YH操作简单,但功能不健全,建议用CAXA

回答者:

www.bkjia.comtruehttp://www.bkjia.com/guzhang/guzhang35627.htmlTechArticle最佳答案 只能在windows2000以下才能运行,因为YH程序是以前开发的,早期的一些程序都是xp不兼容的。YH操作简单,但功能不健全,建议用CAXA 回答者:...

相关文章

相关搜索: 线切割yh 程序 xp系统
相关频道:

帮客评论

视觉看点