今天看啥
热点:

最佳答案

这个要看你的机器配置了.因为VISTA对机器的配置要求比较高的,相对来说VISTA现在还不够成熟,而且很多软件不兼容,我劝你最好还是先用XP吧.等VISTA稍微成熟再用.

回答者:

www.bkjia.comtruehttp://www.bkjia.com/guzhang/guzhang23416.htmlTechArticle最佳答案 这个要看你的机器配置了.因为VISTA对机器的配置要求比较高的,相对来说VISTA现在还不够成熟,而且很多软件不兼容,我劝你最好还是先用XP吧.等VISTA稍微成熟再用. 回答者:...

相关文章

相关搜索: xp系统 vista系统
相关频道:

帮客评论

视觉看点