今天看啥
热点:

最佳答案

难呀,CAD2009之前的版本都不兼容Windows7 ,但像04勉强兼容Windows7 32位,打开非常慢,一个劲的提示不兼容,64位直接无法打开,所以建议装09以后的版本

当然可以,这个没有要求的。看你操作系统是32还是64位的,如果32位的,那只能安装32位版本的CAD,如果是64位的,那32位和64位的CAD版本都可以安装。

www.bkjia.comtruehttp://www.bkjia.com/bijiben/bijiben163055.htmlTechArticle最佳答案 难呀,CAD2009之前的版本都不兼容Windows7 ,但像04勉强兼容Windows7 32位,打开非常慢,一个劲的提示不兼容,64位直接无法打开,所...

相关文章

相关频道:

帮客评论

视觉看点