今天看啥
热点:

我的QQ版本太老了,想装一下新的2011版本的可是会提示下图的错误,请问一下是怎么回事!




最佳答案

出现这个原因的是你原来的旧版本没有卸载干净,按照我下面截图的方法卸载之后就可以了从新安装了。

记得在安装的点下一步的时候看看有没有捆绑插件什么的,没有的可以不勾选!

第一:在开始程序里打开控制面板



第二:打开之后选择程序和功能



第三:在你要卸载的选项上点击右键就可以卸载了。



接下来呢就开始顺利的安装吧!

回答者:慕容格格

www.bkjia.comtruehttp://www.bkjia.com/bijiben/bijiben159314.htmlTechArticle我的QQ版本太老了,想装一下新的2011版本的可是会提示下图的错误,请问一下是怎么回事! 最佳答案 出现这个原因的是你原来的旧版本没...

相关文章

    暂无相关文章
相关搜索:
相关频道:

帮客评论

视觉看点